Dr CARRO Falha Fiesta Escort Focus Ka Falhamento e mau desempenho

  • Added:  7 years ago
  • Dica Fiesta Escort Focus Falhamento e mau desempenho
    + Dicas inéditas no site www.doutorcarro.com.br facebook http://www.facebook.com/doutorcarro
    twitter http://www.twitter.com/doutorcarro
    Nosso Site http://www.doutorcarro.com.br Nossos DVDs http://www.doutorcarro.com.br/category/dvd/ .
    . .
    Assine nossa lista de e-mails http://eepurl.com/bWeyRH


    ATENÇÃO

    Devido a fatores fora do controle do Doutor Carro, não é possível garantir modificações não autorizadas destas informações ou uso indevido dessas informações que devem ser sempre superadas pelos manuais de reparos oficiais em caso de dúvida. O Doutor Carro não assume qualquer responsabilidade por danos materiais, pessoais ou danos incorridos como resultado de qualquer das informações contidas neste vídeo. O Doutor Carro recomenda práticas de segurança ao trabalhar com ferramentas eléctricas, elevadores automotivos, ferramentas de elevação, plataformas de elevação, equipamentos elétricos, instrumentos contundentes, produtos químicos, lubrificantes, ou quaisquer outras ferramentas ou equipamentos e componentes automotivos visto ou implícito neste vídeo. Devido a fatores fora do controle do Doutor Carro, nenhuma informação contida neste vídeo, criará qualquer garantia expressa ou implícita ou garantia de qualquer resultado em particular. Qualquer lesão, danos ou perdas que possam resultar do uso indevido dessas ferramentas, equipamentos ou as informações contidas neste vídeo é da exclusiva responsabilidade do utilizador e não do Doutor Carro.
  • Video CategoriesAutos & Vehicles
  • Runtime: 5:43
  • Tags for this video:  desconformidade  Dr  carro  doutor  defeito  estalo  drfiesta  som  revisão  acessórios  mau  esporte  ajuda  opinião  Escort  posição  dica  Falhamento  ronco  drescort  Fiesta  mecânico  zunido  grilo  drford  barulho  motor  vrum  canal  falha  manutenção  drka  consumo  carlo  drendura  proprietário  auto  drcourier  carros  como  proprietario  potência  batida  esquema  mais  drfocus  macete  do  manual  Focus  desempenho  

Comments: 184

  • Amanda Pereira
    Amanda Pereira 1 month ago

    tenho uma Currier 1.4 16v acabei de fazer o motor dela, fora isso foi trocado sonda lambda, sensor borboleta, regulador de pressão, e o carro está com alto consumo e costuma a falhar o que pode estar acontecendo? lembrando que motor foi feito todo. e a bomba de gasolina também?

  • Rafael Davi
    Rafael Davi 1 month ago

    Valew meu amigo pela maravilhosa dica ..aprendi muito com os problemas apresentado no meu carro Fócus 2.0..um abraço ..Parabéns !!!

  • nicoly costa
    nicoly costa 1 month ago

    tenho um escort zetec 16v ele anda normal e do nada corta qnd acontece volto a chave e ligo de novo fica normal esse defeito e frequente e ninguém descobre

  • leyllow reis
    leyllow reis 3 months ago

    MUITO BOM O VIDEO . SÓ UMA OBS, ESSES MOTORES ZETEC É UMA ONDA. CHEIO DE SURPRESAS DESAGRADÁVEIS, A MAIORIA DOS SENSORES QUANDO FALHA DÃO OS MESMOS SINTOMAS.












    ZETEC ZÉ TEC...

  • Wallace Curty
    Wallace Curty 4 months ago

    olá tenho um focus 1.8 16v 2001 lavei o motor e to a pé queimo a bobina troquei o carro funciona normal mais anda uns 300 metros e o carro perde a força apaga o q pode ser ?

  • Wallace Curty
    Wallace Curty 4 months ago

    olá tenho um focus 1.8 16v 2001 lavei o motor e to a pé queimo a bobina troquei o carro funciona normal mais anda uns 300 metros e o carro perde a força apaga o q pode ser ?

  • Dionato PEREIRA DA SILVA

    estou quase comprando um ford focus 1.8 16 vl 2001, estava com duvida mas depois do que falou do motor vou comprar de olho fechado. valeu

  • Donaldo Reck
    Donaldo Reck 4 months ago

    OPa, trankilo amigo. Seguinte tenho Focusa 2.0 16 zetec. Frio ele anda normal, tem torque, puxa bem, tudo. Saio pra estrada, esquenta e perde a força, falha, e estouro na descarga. Paro ele, esfria um pouco e volta ao normal. PArece fusca quando esquentava a bobina. Ja troquei o sensor que indicoi e nada. Levei no elétrico e trocou o chicote,e tinha fio da bobina estragado. Mas voltou a apresentar um problema mais sério. Será que pode ser a bomba d combustível? Ou alguma mangueira que dilate com o calor. Tá complicado tchê. Abraço.

  • Wallace Curty
    Wallace Curty 4 months ago

    coloquei meu carro pra lavar fiquei a pé q arrependimento queimo a bobina e agora o carro ta ruim ligo ele e ele funciona normal mais depois de andar uns metros ele começa a falhar perde a força e apaga depois q esfria um pouco volta a funcinar normal mais se eu andar acontece toda hora o que pode ser me ajuda por favor.

    • DOUTOR CARRO
      DOUTOR CARRO 4 months ago

      +Wallace Curty Se lavou o motor, remova todos os conectores elétricos, um a um fazendo uma limpeza com spray limpa contato, para remover qualquer umidade que possa existir.


  • Danilo Andrades
    Danilo Andrades 5 months ago

    Zetec Rocam com correia dentada?

  • Leonidas Silva
    Leonidas Silva 7 months ago

    Bom dia! Dr. carro!!! Então tenho um escorte sw 89/99 motor zetec e o mesmo de um tempo pra cá começou a soltar uma fumaça o estranho é que notei que o nível do óleo esta baixando porem quando o motor esquenta a fumaça para e fica parecendo normal. Consegue me ajudar com este problema? Parabéns pelo canal muito útil!!!! Inscrito e super like!!!!

  • cleomar horacio da silva cleomar

    olá amigo vc tem algum vídeo ensinando como colocar a EcoSport no ponto essa mais nova já coloquei trez vezes no ponto e ela pula corrente,eu gostaria de saber si ela tem alguma trava que segura o virabrequim pra colocar no PMs vc pode me ajudar

  • LEANDRO CASSIO TOME DOS SANTOS

    boa noite
    Parabéns pelo seu seus vídeo
    são maravilhosos..
    gostaria de saber aonde é sua oficina...

  • Elisangelo Souza Alves

    Bom dia, ótimo vídeos, tenho um for ka 2012 e está com falhas na baixa e quando está na alta na pista ele não apresenta falhas, ok poderar ser vc pode me ajudar quais os procedimentos para teste para identificação da falha. obrigado e um bom dia

  • Marcio Leite
    Marcio Leite 8 months ago

    dr carro tenho um focus 2002 1.8 16 v carro ta bebendo muito e o motor não desenvolve e de repente ele desenvolve do nada e dispara mas logo volta a perder a força troquei velas, bobina e até agora nada a bobina dele não tava dando centelha em 1 dos cachimbos daí troquei e mesmo assim continua a falhar e pelo cano de escape sai água

  • Marcio Leite
    Marcio Leite 8 months ago

    dr carro queria saber qual o modelo da vela que serve no Ford focus 2002 1.8 16 válvula? ela é curta ou comprida? porque eu comprei ele é ele está com velas curta to com medo de colocar aquelas compridonas. obrigado

  • Alex Oliveira
    Alex Oliveira 8 months ago

    ola doutor car tenho um fiesta 97 que esta oxilando eo freio fica duro na reduzida volta normal

  • valdecir alves
    valdecir alves 9 months ago

    ola,parabens pelo canal,aprendemos e economizamos muito com vc,tenho fiesta endura 97 sem lenta ja foi trocado varias peças e o problema continua,se soltar o acelerador ele morre,tem alguma dica?obrigado.

  • lucas vinicios
    lucas vinicios 9 months ago

    doutor carro meu carro e um fiesta 97 1.0 injeção motor endura ja troquei as velas e limpei o corpo de borboleta e o medidor di floxo de ar mais ele ainda esta fraco na terceira ta tudo bem velocidade otima colocou quarta e mesmo queta na primeira o motor perde força sou de vitoria de santo antao pe agradeço

  • cafu barbearia
    cafu barbearia 10 months ago

    fas um video como trocar a mangueira da pcv do escort zetc a de respiro do olho

  • Marcos Padilha
    Marcos Padilha 10 months ago

    ola eu tenho escort zetec 16v , cu ando eu fico muito tempo em filas de engarrafamento para e arranca o motor apaga e eu fico uns 10 minutos parado e o motor paga nova mente e a sim vai .o que devo fezer?

  • Marcos Duarte
    Marcos Duarte 10 months ago

    Meu fiesta 1996 1.4 16v a lenta oscila e auto consumo
    Ja foi trocado cabo vela, bobina, sensor da lenta, sensor borboleta, verificado ponto limpeza bico, tbi mas nada resolve a lenta sempre oscila o que pode ser não aguento mais.
    Ótimo seus vídeos abraço

  • Marcos Duarte
    Marcos Duarte 10 months ago

    Meu fiesta 1996 1.4 16v a lenta oscila e auto consumo
    Ja foi trocado cabo vela, bobina, sensor da lenta, sensor borboleta, verificado ponto limpeza bico, tbi mas nada resolve a lenta sempre oscila o que pode ser não aguento mais.
    Ótimo seus vídeos abraço

  • Léo Logan
    Léo Logan 11 months ago

    Boa noite Dr carro, quantos km/l faz em media o Ford Focus 2003/2004 com o motor 1.8 16 válvulas, de 130 cavalos? desde já obrigado!!!

  • ismael sabino silva
    ismael sabino silva 11 months ago

    levi queioz tenho um ford focus 2007 e aconteceu a mesma coisa, estava a 110km o carro começou a falhar e morreu de repente, parei, esperei um pouco e dei partida e segui viagem o problema não voltou mais, porém depois disso ainda não peguei estrada. Um colega me disse que pode ser combustível adulterado, pq to acostumado sempre abastecer no mesmo posto e nesse dia coloquei em outro posto e deu esse problema

  • fernando schulle
    fernando schulle 11 months ago

    boa noite,tenho um fiesta 2005 motor zetec.ele esta falhando quando arranco e o giro do motor esta baixo isso acontece na primeira marcha ate a quinta se a rotacao estiver baixa.oque pode ser?em alta rotaçao ele nao falha....des de ja agradeço

  • Jackson Guilherme Correia

    fala aí doutor? Preciso saber onde fica e como trocar o filtro de pólen do ar condicionado do meu Escort Zetec SW. Obrigado...

  • Levi Queiroz
    Levi Queiroz 1 year ago

    ola macete meu none é levi, tenho um fiesta 9/10 motor zetec rocan 1.6 é
    o seguinte eu tava a 120 km hora derepente o carro deslicgou só depois
    de cinco minuto dei a partida ele pegou mais a luz da injeção ficou
    acesa eu continuei a viagem assim mesmo, só que as veses ele dava ums
    corte vc tem alguma ideia do Que pode ser

  • Rodrigo Ferrera
    Rodrigo Ferrera 1 year ago

    oi dougla Queiróz ja peguei um com o mesmo ploblema era o sensor raus do distribuição

  • Douglas Queiroz
    Douglas Queiroz 1 year ago

    BLZ amigo tenho um problema serio com meu carro e um escort roby 1.0 esle esta falhando demais ja foi olhado o carburador bobina cabo de vela enfim varias coisas tem hora que ele afirma e depois começa falhar e perde a força deu um vasamento na bomba de conbustivel e o mecanico tirou o retorno da gasolina e ligou direto no carburador sera isso me ajuda nao aguento mais gastar com esse carro desde ja obrigado

  • Bruno Herdy
    Bruno Herdy 1 year ago

    ola, tenho um ford mondeo zetec 2.0, com o seguinte defeito fica acelerado em movimento do carro, com o carro parado fica normal, saberia dizer o poderia ser?

  • Tadeu Veloso
    Tadeu Veloso 1 year ago

    tenho uma courier 99,nao tem forca e cheira mal,vi a sua dica e fiz uma limpeza do fluxo de ar e melhorou bem

  • Paulo Vitor
    Paulo Vitor 1 year ago

    meu escort zetec 1.8 não tem força pra subir morro,ele anda bem na baixada mas quando nega a 1 marcha pra subir ele engasga até da um tranco e morre,pode me ajudar Dr?

    • Wemerson Santos
      Wemerson Santos 1 year ago

      +Paulo Vitor tenho um fiesta 2005 que esta com o mesmo problema


  • Gerson Jhoyce
    Gerson Jhoyce 1 year ago

    ja troquei minha bobina do meu escort hobby 95 mas continua esquentando muito oq pode ser

  • Elisete  Dalmazo
    Elisete Dalmazo 1 year ago

    tenho um escort zetec 2000 , essa mangueira escapou e a lenta do carro ficou doida, quando reconectei resolveu. mas ficou acelerado e vai caindo bem devagar , o que pode ter ocorrido????

  • Tiago Oliveira
    Tiago Oliveira 1 year ago

    QUANDO FRIO ELE FUNCIONA SUPER BEM , MAS QUANDO ELE ATINGE A TEMPERATURA NORMAL COMEÇA A DAR CABEÇADA AO ACELERAR P RETOMADA... JA TROQUEI VELAS, FIZ LIMPEZA DE BICO , FILTRO E PASSEI SCANNER... E NADA

  • Tiago Oliveira
    Tiago Oliveira 1 year ago

    BOA NOITE DR CARRO.. SOU SEU FÃ DE CORAÇÃO, MAS INFELIZMENTE TO COM UM PROBLEMA E PRECISO DE VC NÃO AGUENTO MAIS GASTAR DINHEIRO. ... TENHO UM ECOSPORT 2009 2.0 16V MOTOR DURATEC. . O PROBLEMA É O SEGUINTE QUANDO FRIO

  • Armando Oliveira
    Armando Oliveira 1 year ago

    eu tenho um fiesta e não tem essa peça perto do filtro e em lugar nenhum

  • André Luiz Moraes
    André Luiz Moraes 1 year ago

    Boa tarde Dr Carro, tudo bem?
    Eu herdei um Escort SW 97 e toda vez que eu passo por uma poça d'água com ele, o carro começa a falhar, perde toda a força. A oscilação e tanto que quando o giro está baixo ou eu paro no sinaleiro o carro morre.
    Esse problema pode ser resolvido trocando esse sensor que você mostrou no vídeo?
    Obs: Isso só acontece quando entra em contato com água.

    • Douglas Oliveira
      Douglas Oliveira 1 year ago

      POXA OBRIGADO
      PORQUE NINGUÉM DESCOBRIU O DEFEITO DO MEU. OBRIGADO MESMO E AGUARDO PELA INFORMAÇÃO.


    • André Luiz Moraes
      André Luiz Moraes 1 year ago

      +Douglas Oliveira tudo bem? Então, foi resolvido sim. O problema era uma mangueira que levava ar ao motor, ela estava partida fazendo que entrasse mais que o necessário. Não lembro exatamente o nome, mas posso tentar falar com o mecânico amanhã.


    • Douglas Oliveira
      Douglas Oliveira 1 year ago

      +André Luiz Moraes gostaria de saber se já resolveu seu problema, pois, o meu está igual e ninguém descobre o que é, em dias de chuva é uma droga, passou em possa d´água o carro falha muito e se não acelerar ele morre.


  • molonbarbosa1
    molonbarbosa1 1 year ago

    Para o sensor de ar, prefira sempre limpa contato a descarbonizante, pois é muito agressivo.

  • Robson Assis
    Robson Assis 1 year ago

    tenho um focus 2001 2.0 ele fica acelerado ai qundo eu paro e freio ele volta au normal ?

  • Carlos de oliveira
    Carlos de oliveira 1 year ago

    tenho um fox derrepente quando vou usar o farol alto o rádio oscila e o ponteiro do velocímetro desce e depois sobe. o que pode ser isso.

  • Edson Ramos
    Edson Ramos 1 year ago

    tenho um fox com um grande mal comtarto

  • Jeckson Paulo
    Jeckson Paulo 1 year ago

    tem como você mostrar como troca uma bomba de gasolina do escort europeu motor Zetc

  • Danilo Henrique
    Danilo Henrique 1 year ago

    Tenho um fiesta 96 endura 1.3 clx e estou com o seguinte problema:
    quando voce pisa fundo no acelerador ele fica dando umas engasgadas e ai para voce acelerar voce tem que pisar levemente no acelerador e ir afundando lentamente !
    o que pode ser ?

    • Danilo Henrique
      Danilo Henrique 1 year ago

      Troquei o filtro de combustível, bomba de combustível, fiz limpeza de bicos , troquei velas e cabos de velas e o problema melhorou...


    • Eliane Silva Silva
      Eliane Silva Silva 1 year ago

      o meu focus 2010 tem esse mesmo problema


  • Marivaldo Inacio Rodrigues

    doutor carro estou com um motor zetec 1.8 ficando acelerado a mais de 3000 giros e não cai na marcha lenta sensor de marcha lenta pode dar este defeito grato e a posiçao do sensor de marcha lenta sobre sua posiçao grato

  • alexandre Master
    alexandre Master 1 year ago

    colega eu tenho um escort e ele fica oscilando e desliga sozinho sabe mais o menos oq e??

  • riscieri muratori
    riscieri muratori 1 year ago

    Dr carro 
    tenho um polo sedan 2006 flex 
    o funcionamento do carro nao esta normal, parece ratiar 
    quando desligo o sernsor de rotação ele funciona normal e quando conecto o sensor fica ratiando ja troquei o sensor varias vezes e nada

  • Edu Sauer
    Edu Sauer 1 year ago

    Excelene!! Meu carro está exatamente com todos os problemas citados. Vou seguir as instruções e postar aqui o resultado.

  • Paulo Ramos
    Paulo Ramos 1 year ago

    Boa noite doutor, estou com dois problemas meu escort zetec RS está acelerado enquanto o carro está em movimento e quanto paro a aceleração volta ao normal outro problema eh que ele está "tipo cortando o giro" em 5 mil rpm oq pode ser? O segundo problema é no focus 1.6 16v sigma 2012 ao ligar está com dificuldade e quando pega naum firma a marcha lenta tenho q ficar acelerando um tempo e as vezes ele faz ateh uma fumaça pelo escapamento depois volta ao normal oq pode ser?

  • Andreza Faro
    Andreza Faro 1 year ago

    Dr. a mais ou menos 1 ano peguei um fiesta 98 motor endura. só que de la pra cá já troquei 3 vezes o tensor da corrente, ou seja a alavanca que pressiona a corrente, sendo que o mesmo e de uma plaquinha de alumínio com uma especie de borracha. So que ao passar do tempo a corrente come essa borracha. Ai vem aquele barulho infernal. Ja tive problema serio qdo rebentou a corrente. O que fazer? já vou trocar pela 4 vez. obrigada

  • Raimundo Gomes
    Raimundo Gomes 1 year ago

    Me ajudou muito este vídeo no ajuste do zetec meu.

  • carlos abreu
    carlos abreu 2 years ago

    Dr. preciso de uma ajuda sua, tenho um focus guia 2001 hoje ele do nada parou desligou com o carro em movimento, os único sinais que eu vi foi que a luz dom controle de tração e do abs acenderam logo em seguida o carro apagou.. Não é combustível.. rs,.. Vc tem ideia do que pode ser?

    Abs

  • reginaldo silva
    reginaldo silva 2 years ago

    ola amigo como chama esta mangueira grato

  • Alvanir Oliveira
    Alvanir Oliveira 2 years ago

    ola amigo gostei muito da dica o meu carro e ford ka ele esta com este defeito acelera e desacelera muito ruim sera qe pode ser esta mangueira obrigado obs ano 98 motor endura

  • Marcelinho Rodrigues

    Olá Dr. Carro, tenho uma EcoSport 1.6 2005, ela funciona corretamente, mas depois de algum tempo que rodo com o carro, noto que quando aquece (niveis de temperatura normais) ele não pega de primeira dando partida, depois de umas 10x tentando ela finalmente funciona, mas quando o carro esta frio, pega de primeira, poderia me ajudar? desde ja agradeço...

  • ronaldo monteiro
    ronaldo monteiro 2 years ago

    Dr. tenho um escort, motor zetec 1.8 e ele ta com um problema terrível! ele funciona normal e DO NADA começa a falhar, perde força, a lenta fica horrível e quando acelera o carro simplesmente não sobe giro e eu descobri que se eu desligar e ligar ignição o carro volta ao normal mas em seguida começa de novo... Não sei o que fazer, me ajuda! Assim que der posta um vídeo pra ter uma noção melhor. Abraço

    • Gabriel Torres
      Gabriel Torres 1 year ago

      Pode ser o sensor maf, mas tenta fazer o reset da central, procura na internet e você acha como faz, o carro do meu amigo tava com o mesmo defeito do seu e resolvel tudo só com o reset da central


    • Jaime Santos
      Jaime Santos 1 year ago

      +ronaldo monteiro Olá amigo, conseguiu resolver o problema do seu carro? O meu é um fiesta e está com o mesmo problema, quando ligo ele funciona normal, após uns minutos começa a falhar, seguro a aceleração pra não morrer, e após alguns minutos voltar ao normal, e se desligar o carro tenho sempre que fazer o mesmo procedimento,,,,não descobri o problema ainda,,,abs


    • Martin Balije
      Martin Balije 2 years ago

      +ronaldo monteiro pode ser o sensor maps que da um signal pro modulo...


  • Ricardo Guio
    Ricardo Guio 2 years ago




     
    Bom dia amigo! Gosto muito dos seus vídeos, porém não posso fazer uma visita a sua oficina pois estou no Rio de Janeiro. Estou com um problemão meu brother e agradeço muito se você puder me dar uma orientação. Tenho um Focus 2008 2.0 16v Duratec. O carro estava perdendo água e eu abastecia com água ou aditivo praticamente todo dia antes de ligar. Um dia desses rodei muito com o ar ligado e o carro ferveu. Enquanto estacionava em um posto ele deu um pequeno tranco e passou a funcionar muito mal e acendeu aquela luz amarela de injeção na lateral esquerda do painel indicadora de problemas com o motor. Deixei o motor esfriar um pouco, abasteci de água e fui. Detalhe: O reservatório de água se deformou. Ele voltou a funcionar normalmente porém a luz não apagou e logo a frente ferveu novamente. Fiz novamente o processo, porém esperei o transito fluir para ir para casa quando já não havia mais engarrafamento. Porém mesmo rodando em pista livre o carro ferveu. Consegui chegar em casa e agora ele está parado. Não sei se levo em alguma oficina, pois não tenho muita confiança nos mecânicos daqui. E na autorizada vão querer me arrancar os olhos... kkk... Poderia me dizer os possíveis problemas. Agora ele está com água, a ventoinha arma e mesmo assim ele ferve após uns 20 minutos ligado. E a tal luz no painel não apaga. Grande abraço!

  • jose marcos
    jose marcos 2 years ago

    Oi doutor carro bom dia.tenho um fiesta ano 2000 estou andando com ele derrepente para ai dou um tempo ele esfria e volta a funcionar denovo o q pode ser.

  • Lucia Silva
    Lucia Silva 2 years ago

    oi boa noite dr carro tenho um fiesta 1999 ja levei ele no mecanico  la ele trocou o cabeçote as velas o regulador de pressao ;e a bomba de combustivel ;quando comprei este carro ele ja veio com esse poblema de nao ter aceleraçao e quando ele estar subida ele nao tem força pra andar foi por isso que levei ele no mecanico pra ver se resolvi o poblemas mas nao deu geito me ajuder o que sera?

  • paulo jose souza
    paulo jose souza 2 years ago

    tenho um ford ka 2004 , ele paga normal na partida é virar a chave e pega mas as vezes ele falha e as vezes morre e nao liga mais , ja troquei , vela , cabo de vela , bobina , filtro de combustivel , filtro de combustivel , depois que eu troquei a bobina ele falhou menos mas ainda falha as correias faz um ronco muito alto parece um voyage 85 , dr. carro pode me dar uma ajuda nao sei mais  o que fazer, 

  • guilherme schernn
    guilherme schernn 2 years ago

    tenho um fiesta supercharger 1.0 ano 2003 meu problema é que  quando estou andando e acelero o carro o giro vai lá em sima e o carro não vai então lentamente ele começa a desenvolver voçe pode me ajudar qual é o problema do carro?  

  • Jaqueline Fernandes
    Jaqueline Fernandes 2 years ago

    Tenho um ford fiesta 96 motor hindura gnv e gasolina, fica estourando quando o tempo está muito quente, e quando acelero, só acontece no GNV, ja troquei vela, cabos, bobina e fis cabeçote. Por favor me de uma ajuda, não aguento mais.

  • marquinhos MARCOS augusto

    ola ! dr. carro tenho um escort zetec sw ,ele tem um problema que esta dificil a soluçao ;
    ele demora a pegar e quando pega morre em seguida .
    itens trocados: ,cabo de velas ,velas sensor de rotaçao , cabo de sensor de rpm ,bobina e recentemente 
    o cabeçote foi feito !! 
    Alguem pode me ajudar ????!!!!

  • leitor critico
    leitor critico 2 years ago

    Olá tenho um fiesta flex 1.6 2007 e quando estou dirigindo o carro está apresentando um problema eu tiro o pé do acelerador e ele da uma parada brusca não alivia lentamente por favor alguem da uma dica aí

  • Ester Simoes
    Ester Simoes 2 years ago

    estou com escort sw as vezes ele morre em ponto morto o que fazer

  • David Ágabo
    David Ágabo 2 years ago

    FIQUEI FÃ DESSSE CARA,ELE É MESMO O DR. DOS CARROS VIU...PARABENS MEU CAMARADA

  • Sofia Glostrak
    Sofia Glostrak 2 years ago

    Dr Carro, é estranho, de vez em quando eu saio e o carro fica normal, mas quando acelero ele fica ratiando, meio fraco, mas se acelera ele anda bem. Eu acelero fundo, dê repente, ele engasga, você pisa no pedal e a aceleração não acompanha dá uma leve engasgada depois volta à rotação normal, e de vez em quando fica oscilando e morre, se eu viajar será que posso ficar na estrada? Me socorre Dr Carro, por favor?

  • Sofia Glostrak
    Sofia Glostrak 2 years ago

    Eu estou desesperada, me socorre Dr Carro? Eu tenho um ford mondeo 1994/95 1.8 16v motor zetec. Quando eu acelero ele "rateia um pouco" de de vez em quando quando eu estaciono, e entro no carro, dou partida ele morre, daí eu dou partida de novo e fico segurando o acelerador um pouco, daí ele estabiliza néh, mas eu ando quando acelero ele puxa meio rateando de leve néh, daí eu paro no farol ele morre, daí eu dou partida ele pera e seguro no acelerador, quando chega no outro farol ele táh normal. Eu ligo o carro ele fica normal, depois de um minuto ele oscila para baixo e sobe no conta giros, às vezes morre, e às vezes, ele fica oscilando e depois normaliza, meu Deus, me socorre, estou desesperada, o que deve ser?

    • gilson cortelini
      gilson cortelini 2 years ago

      e os cbos e as velas cabo bom e o original tem ums por ai de 60 reais mas vai durar 5 meses e o problema vai percistir as velas  trocar junto pois se tiver alguma que não esta muito legal ela emparelha o funcionamento cabos e velas


    • Sofia Glostrak
      Sofia Glostrak 2 years ago

      Eu ainda estou desesperada, sabe. Eu acelero e ele rateia, depois que esquenta melhora um pouco, mas eu notei que ele está trabalhando com um cabo de vela falhando né, o meu sobrinho colocou saiu uma faísca num dos cabos e parou, será que se eu trocar os cabos de vela resolve o problema? É que ele tá bebendo muita gasolina e quando eu acelero ele fica rateando ne. É que tá 140 reais o jogo de velas original da ford e eu to sem grana no momento né.


    • gilson cortelini
      gilson cortelini 2 years ago

      uma ideia mgk ou motorgraft cabos originais o  bom era dar uma olhada na bobina se ela esta 100 por cento as vezes um cabo barato pode se tornar carro


    • Sofia Glostrak
      Sofia Glostrak 2 years ago

      Meu sobrinho trocou as velas, ele ficou ótimo, faz uma semana, mas hoje voltou o problema, ele me disse que vai trocar os cabos das velas e se não resolver vai trocar a bobina, e agora, faço o que ele disse? Se eu levar na concessionária eles vão me cobrar o olho da cara. Eu tinha, antes desse um corolla 2009, só me deu problema, gastei em 2 anos 7 mil reais nele, se fosse na concessionária seria bem mais. Estou desesperada não sei o que fazer. Ele anda bem mas hoje não estava puxando muito, dá impressão que está trabalhando com 3 cilindros, pois quando estico a marcha ele rateia, dá uma diminuída e depois dispara, estou desesperada.


    • gilson cortelini
      gilson cortelini 2 years ago

      moça tenho um mondeo98 mesmo problema e gastei gastei e não consegui resolver o problema levei na autorizada trocaran dois sensores  resolveu ficou ate mas econômico dr carro da umas dicas sobre mondeo


  • Cesar Paes
    Cesar Paes 2 years ago

    Um belo dia ele começou a mostrar a tensão em 10 volts, caindo até chegar a 7.5, quando o motor morria.  Foi assim até descarregar a bateria. Como é automático, tive que levar pra oficina com um guincho. Trocaram o regulador e ele voltou a funcionar normalmente, como o contato ligado e a luz apagando normalmente. Mas isso só durou uns 1,500 Km e dai a luz acendeu e ele só carregava com tudo desligado. se ligasse qq coisa, caia para 10 volts. Voltou para a oficina e desta vez trocaram de novo o regulador e o estator. Fui pegar  o carro na semana passada, mas nem tirei da oficina. oO problema do alternador voltou e caia a carga para 11 volts quando ligava apenas as lanternas. Dai dando uma volta com o dono da oficina, ele perdeu totalmente a potência, caindo a carga para 10 volts novamente e a rotação não passando de 1.300 giros. O voltímetro continua instalado e é por isso que tenho todos esses dados que falei. Está no oficina e ninguém consegue resolver. Será que o sensor de fluxo tá fazendo toda essa droga? Obrigado!

  • Cesar Paes
    Cesar Paes 2 years ago

    Prezado, tenho um Focus Zetec 2004 2.0 e ele está com um defeito estranho que ninguém consegue resolver: Tudo começou com o alternador carregando doidamente. Ora com 18 volts, ora com -10! Trocaram tudo, Só ficaram a carcaça e o induzido.Nesse primeiro conserto não deu certo. Como eu precisava muito do carro, comecei a inventar por minha conta e desliguei o contato do alternador com a central e ele passou a funcionar normalmente, mas com a luz da bateria acesa. pra controlar se estava carregando coloquei um voltímetro digital e rodei uns 15 mil Km sem problemas

    • Luana Robmar
      Luana Robmar 2 years ago

      caro cesar paes,tive problema similar ao seu, e como voce ja trocou tudo que tinha pra trocar vai minha dica, no meu caso, pois tenho escort zetec que é similar , o meu era mau contato la no motor de arranque, no meu carro o fio que sai do alternador ele isolava na no alternador, cuidado para mexer no alternador pois a peça em que esse fio e ligado resseca com o calor , mas so foi dar uma lixada e apertar bem  que resolveu


  • jeronimo trindade
    jeronimo trindade 2 years ago

    Tenho um fiesta 1.0 endura 99/2000 com 49 mil km original.
    Vamos a duvida, logo na parte da manha quando vou dar a partida ele pega normal dentro de um minutos após a partida ele fica falhando e tenho que dar umas pisada de leve no acelerador pra ele afirma e ai para de falha o que pode ser ? quero tirar as duvidas antes de gastar um monte de dinheiro . 
    Fico no aguardo de uma resposta e obrigado a todos que puderem me ajudar.

    • Jaime Santos
      Jaime Santos 1 year ago

      +jeronimo trindade Olá amigo, conseguiu resolver o problema do seu carro? O meu é um fiesta e está com o mesmo problema, quando ligo ele funciona normal, após uns minutos começa a falhar, seguro a aceleração pra não morrer, e após alguns minutos voltar ao normal, e se desligar o carro tenho sempre que fazer o mesmo procedimento,,,,não descobri o problema ainda,,,abs


  • Marcelo Pabline
    Marcelo Pabline 2 years ago

    Dr carros tenho um escort sw 99/00 dou partida ele pega normalmente quando chego perto de um semafaro e tenho que reduzir ou simplismente pisando na embrenhagem ele morre mandei trocar sensor da marchalenta,troquei as velas e os cabos, bem limpeza de bico...mas mesmo assim nao achou o problema...entao na porta de casa so acelerei ele e vi que ele apagava entao pensei nao e hidrocvacuo,nem entrada de ar na admissao,mas mesmo assim mandei verificar e nada e nao sei mas o que fazer para ele parar de apagar. me ajude .obrigado

  • Snake Craft
    Snake Craft 2 years ago

    Bom dia Dr. carrom, primeiro gostaria de parabenizar pelas dicas, comprei um focus 2003, a cerca de um mês, que morre quando liga o ar forçado ou o ar condicionado, ja foi trocado o atuador de marcha lenta, limpeza de bicos, tbi, troquei a correia dentada, velas, correia de alternador e direção, e continua com o problema, e quando está frio ao ligar faz um barulho que parece uma turbina no filtro de ar, poderia ser esse medidor de fluxo ar que está causando isso?

  • Paulo Vitor
    Paulo Vitor 2 years ago

    Meu Escort zetec16v,está com as 4 velas cheias de óleo,tem que trocar alguma junta, o que faço?

  • Jean Freitas
    Jean Freitas 2 years ago

    Dr carro, eu tenho um focus 1.8 2001, depois de uma revisão onde troquei a correia dentada e tambem vela, e cabos de vela, bubina, limpesa de TBI e várias outras coisinhas, antes ele fazia 190 comigo em retas depois pra ele dar 160 é um sacrificio. levei em outro mecanico e disse ter colocado no ponto certo mas continua a mesma coisa. por onde devo começar?

  • Rodrigo Thome
    Rodrigo Thome 2 years ago

    Dr carro, bom dia, tenho um escort zetec 1.8 16v ano 97, ele está apresentando o seguinte problema, na lenta e somente na gasolina o motor fica oscilando, quando vou sair, ele fica "engasgando" até atingir uma alta rotação. Me ajude por favor.

    • Rodrigo Thome
      Rodrigo Thome 2 years ago

      pow, pedi ao mecânico que desligasse a bateria por 1hr e enquanto isso limpasse a borboleta e verificasse a tomada de gases, ainda troquei as velas e os cabos, bem... ainda sinto ratear bem fraquinho, melhorou 98%, sendo que ainda vou pedir ao mesmo para verificar os bicos injetores, faça isso, pode ser que melhore como o meu, se o fizer e melhorar me fale, vlw? abç e boa sorte 


    • Éricles Sampaio
      Éricles Sampaio 2 years ago

      Estou com o mesmo problema no meu mondeo 2.0 16v 97, você ja conseguio achar oque é ?


  • Fábio Forgerini
    Fábio Forgerini 3 years ago

    tenho um escort zetec 1.8 e toda manhã quando eu vou air com o carro na primeira partida sai muita fumaça (branca) e é so na primeira partida. e eu reparei que tem muito óleo nas velas. o que pode ser ?

  • Renato Moreira
    Renato Moreira 3 years ago

    dr.carro , tenho um focus 2004 1.6 8v ,ele morre qndo estou reduzindo velocidade,morre do nada,e velocimetro morto,as vezes acorda,sabe se esse modelo possui maf ? e ond fica ,pois não encontro nada parecido

    • Matheus Azeredo
      Matheus Azeredo 3 years ago

      Sim, no meu caso acontecia so em debrear o carro em movimento ja morria e o velocimetro nao marcava nada. Levei no mecanico ele condenou o sensor de velocidade e o problema foi resolvido.


    • Renato Moreira
      Renato Moreira 3 years ago

      Olá matheus, vc se refere aos dois problemas, tanto velocímetro Qnto o fato d morrer qndo estou reduzindo?


    • Matheus Azeredo
      Matheus Azeredo 3 years ago

      Boa Noite Amigo,
      Tenho um focus 2002 e estava com o  mesmo problema, a causa foi o sensor de velocidade danificado.


  • Valter alves de souza

    estou com meu escort 96 1.8 sapao e ele de vez em quando nao liga, se deixar acaba a bateria e nao liga depois e so bater a chave que liga, e fica de vez em quando querendo cortar a gasolina, sera que e a bobina dele? por favor me de uma dica obrigado

  • Bruno Vitor
    Bruno Vitor 3 years ago

    tenho um fiesta sedam e não para de embolar já não sei o que faco

  • Regis Ivan
    Regis Ivan 3 years ago

    VLW Dr. carro, Meu carro estava falhando (Focus 2.0 16V igual a esse ai), desligando, ascendendo a luz a bateria sempre que eu parava o carro, na hora em que estava freando, quase parando ele acendia a luz da bateria, e as vezes morria, me disseram varias coisas que podiam estar acontecendo, como não tive tempo de ir a uma oficina para resolver isso, assisti essa matéria, na mosca, a mangueira estava deformada e furada no coletor, agora tenho que comprar uma nova...vlw MESMO!!! ( cortei a parte estragada e a conectei ate comprar uma nova, o carro ficou normal)....

  • Jeison Peres Rodrigues

    Vava va, meu Focus é 2009 automatico e está apresentando os mesmos problemas que o seu, morre no sinal, na lombada, etc.
    O que você fez para resolver o problema? Obrigado

  • joao alexandre mota
    joao alexandre mota 3 years ago

    ola Dr. carro,sobre os bicos injetor do focus 2.0 16v ano 2001 e possivel e possivel substituir 2 bicos do carro chevrolet S10 qual os desempenhos e os riscos.

  • Darcy Bottino
    Darcy Bottino 3 years ago

    ola,tenho um ka 99,funciona perfeitamente ,depois de andar um pouco,principalmente com tempo quente perde a forsa,reduso a marcha e ele segue andando lento e de repente como que desentope algo e ele dispara ,volta ao normal e tambem se desligar e ligar de novo ele fica funcionando normalmente,tem alguma resposta para isso?obrigado

  • Eduardo Milfont
    Eduardo Milfont 3 years ago

    Dr Carro, peço sua ajuda. Meu Escort 98 Motor Zetec 1.8 está morrendo vez em quando, não é toda hora, mas vez em quando ele parece perder o sincronismo e quase morre, na sequência faz a mesma coisa e morre. Eu já troquei na revisão recente: filtro de ar e gasolina, cabos de vela, foi feita limpeza dos bicos injetores.No diagnóstico pelo técnico de injeção, ele passou o scanner e segundo ele a leitura era normal. Será que ele está com entrada falsa de ar?

  • Tiago dos santos
    Tiago dos santos 3 years ago

    iai amigão gostei muito do seu vídeo, parabéns... através dele consegui resolver um problema no meu carro,obg.   

  • Nat Sim
    Nat Sim 3 years ago

    ola, eu tenho um escort zetec 1.8 16v fabricado no mes 10 de 1997. o esquema da luz ligada no modulo no pino 17 e positivo da bateria e jamper no pino 46 e 48 do modulo não dá resultado nenhum no meu carro, eu tinha um versailles royale que esse esquema funcionava perfeitamente para teste de erros, vi um manual que ensina fazer no zetec fabricado ate 07/1998, no meu não da certo, vc tem alguma dica pra me dar?

  • Reginaldo Simões
    Reginaldo Simões 3 years ago

    DR ajuda eu!!! eu tenho uma ecosport ano 2004 modelo 4WD,a embreagem deste carro não patina não está alta nem baixa está no meio,belezinha só que o pedal está muito duro será qui é o plato? ou é o cilindro em cima do pedal da embreagem.

  • Marcelo Canal
    Marcelo Canal 3 years ago

    Ola, tenho um focus zetec 2.0 automatico e as vezes ele morre do nada, principalmente se eu estiver andando devagar e for parar. tem ideia do que poderia ser? otimo seus videos.

    • Renato Moreira
      Renato Moreira 3 years ago

      olá ,tenho um focus 2004 1.6 8v tenho o mesmo problema q vc..se resolver me passa ,digo o mesmo,,abç


  • José Antonio Kaminski

    Oi Anderson, gostaria de saber se você conseguiu resolver o problema de seu carro, pois estou com o mesmo problema no meu focus, que também é motor zetec 1.8. Já passou na mão de tres mecánicos, sendo que não encontraram o defeito.

  • elcidio santos
    elcidio santos 3 years ago

    amigo tenho um escort sapao motor ap injeção monoponto ele engasga em arrancada e dá uns socos perdendo força em subida oque acontece

  • Anderson Lopes
    Anderson Lopes 3 years ago

    Estou com suspeita de que seja bomba de combustivel, tenta levar o teu em uma oficina para testar, vou levar o meu assim que der. Seu carro tem dificuldade pra pegar na primeira partida?

  • Marcelo Lima Junior
    Marcelo Lima Junior 3 years ago

    Boa noite amigo, espero tu me ajude, tenho ford ka novo 2011 modelo 11/11, sempre fiz revisão direto concessionaria da ford, meu carro ta com 40.200km já, gostaria saber porque do conta-giro do rpm do ka, fica oscilando bem fraquinho mesmo, nao sei se ta com desempenho ruim, e o consumo alcool sempre entre 8,0 a 9 então ta bom, gostaria saber o que pode ser? Preciso levar na ford falar pra eles? que tu acha pode ser?

  • Anderson Lopes
    Anderson Lopes 3 years ago

    Dr. tenho um escort, motor zetec 1.8 e ele ta com um problema terrível! ele funciona normal e DO NADA começa a falhar, perde força, a lenta fica horrível e quando acelera o carro simplesmente não sobe giro e eu descobri que se eu desligar e ligar ignição o carro volta ao normal mas em seguida começa de novo... Não sei o que fazer, me ajuda! Assim que der posto um vídeo pra ter uma noção melhor. Abraço.

  • Gustavo Macedo Mesquita

    dr carro tenho fieta 2003 ele fica vazando oleo no filtro de ar dele e normal ?

  • Vava Va
    Vava Va 3 years ago

    Olá Dr. Meu Focus tá com o motor morrendo todas as vezes que paro em um semáforo ou quando reduzo para entrar em uma rua ou passar uma lombada, será que pode ser o atuador de marcha lenta?

  • Renato Pimenta
    Renato Pimenta 3 years ago

    Esse problema com o medidor de fluxo aparece no escaner?

  • Douglas
    Douglas 3 years ago

    Boa noite doutor. Tenho um Focus 2004 2.0 16v automatico com GNV que vem apresentando o aquecimento somente quando uso o GNV. O que pode ser ?

  • Ricardo Faria Reis
    Ricardo Faria Reis 3 years ago

    Ola doutor,tenho um fiesta 97 1.0 endure e ele esta com um problema,ele esta engasgando muito tanto em baixa como em alta,nao aceita aceleraçao ate o final ele fica cortando como se estivesse entupido.Me da uma ajuda,o que será?

Analyse website