Videos


Dr CARRO Falha Fiesta Escort Focus Ka Falhamento e mau desempenho



Dica Fiesta Escort Focus Falhamento e mau desempenho
+ Dicas inéditas no site www.doutorcarro.com.br facebook http://www.facebook.com/doutorcarro
twitter http://www.twitter.com/doutorcarro
Nosso Site http://www.doutorcarro.com.br Nossos DVDs http://www.doutorcarro.com.br/category/dvd/ .
. .
Assine nossa lista de e-mails http://eepurl.com/bWeyRH


ATENÇÃO

Devido a fatores fora do controle do Doutor Carro, não é possível garantir modificações não autorizadas destas informações ou uso indevido dessas informações que devem ser sempre superadas pelos manuais de reparos oficiais em caso de dúvida. O Doutor Carro não assume qualquer responsabilidade por danos materiais, pessoais ou danos incorridos como resultado de qualquer das informações contidas neste vídeo. O Doutor Carro recomenda práticas de segurança ao trabalhar com ferramentas eléctricas, elevadores automotivos, ferramentas de elevação, plataformas de elevação, equipamentos elétricos, instrumentos contundentes, produtos químicos, lubrificantes, ou quaisquer outras ferramentas ou equipamentos e componentes automotivos visto ou implícito neste vídeo. Devido a fatores fora do controle do Doutor Carro, nenhuma informação contida neste vídeo, criará qualquer garantia expressa ou implícita ou garantia de qualquer resultado em particular. Qualquer lesão, danos ou perdas que possam resultar do uso indevido dessas ferramentas, equipamentos ou as informações contidas neste vídeo é da exclusiva responsabilidade do utilizador e não do Doutor Carro.


Views: 242773
Added:
Runtime: 5:43
Comments: 173

Tags for this video:



Find more videos in the: "2"
Uploaded by:
See more videos uploaded by


Comments:

Author Leonidas Silva ( ago)
Bom dia! Dr. carro!!! Então tenho um escorte sw 89/99 motor zetec e o mesmo
de um tempo pra cá começou a soltar uma fumaça o estranho é que notei que o
nível do óleo esta baixando porem quando o motor esquenta a fumaça para e
fica parecendo normal. Consegue me ajudar com este problema? Parabéns pelo
canal muito útil!!!! Inscrito e super like!!!!

Author cleomar horacio da silva cleomar ( ago)
olá amigo vc tem algum vídeo ensinando como colocar a EcoSport no ponto
essa mais nova já coloquei trez vezes no ponto e ela pula corrente,eu
gostaria de saber si ela tem alguma trava que segura o virabrequim pra
colocar no PMs vc pode me ajudar

Author LEANDRO CASSIO TOME DOS SANTOS ( ago)
boa noite
Parabéns pelo seu seus vídeo
são maravilhosos..
gostaria de saber aonde é sua oficina...

Author Elisangelo Souza Alves ( ago)
Bom dia, ótimo vídeos, tenho um for ka 2012 e está com falhas na baixa e
quando está na alta na pista ele não apresenta falhas, ok poderar ser vc
pode me ajudar quais os procedimentos para teste para identificação da
falha. obrigado e um bom dia

Author Marcio Leite ( ago)
dr carro tenho um focus 2002 1.8 16 v carro ta bebendo muito e o motor não
desenvolve e de repente ele desenvolve do nada e dispara mas logo volta a
perder a força troquei velas, bobina e até agora nada a bobina dele não
tava dando centelha em 1 dos cachimbos daí troquei e mesmo assim continua a
falhar e pelo cano de escape sai água

Author Marcio Leite ( ago)
dr carro queria saber qual o modelo da vela que serve no Ford focus 2002
1.8 16 válvula? ela é curta ou comprida? porque eu comprei ele é ele está
com velas curta to com medo de colocar aquelas compridonas. obrigado

Author Alex Oliveira ( ago)
ola doutor car tenho um fiesta 97 que esta oxilando eo freio fica duro na
reduzida volta normal

Author valdecir alves ( ago)
ola,parabens pelo canal,aprendemos e economizamos muito com vc,tenho fiesta
endura 97 sem lenta ja foi trocado varias peças e o problema continua,se
soltar o acelerador ele morre,tem alguma dica?obrigado.

Author lucas vinicios ( ago)
doutor carro meu carro e um fiesta 97 1.0 injeção motor endura ja troquei
as velas e limpei o corpo de borboleta e o medidor di floxo de ar mais ele
ainda esta fraco na terceira ta tudo bem velocidade otima colocou quarta e
mesmo queta na primeira o motor perde força sou de vitoria de santo antao
pe agradeço

Author marcos Antonio ( ago)
fas um video como trocar a mangueira da pcv do escort zetc a de respiro do
olho

Author Marcos Padilha ( ago)
ola eu tenho escort zetec 16v , cu ando eu fico muito tempo em filas de
engarrafamento para e arranca o motor apaga e eu fico uns 10 minutos parado
e o motor paga nova mente e a sim vai .o que devo fezer?

Author Marcos Duarte ( ago)
Meu fiesta 1996 1.4 16v a lenta oscila e auto consumo
Ja foi trocado cabo vela, bobina, sensor da lenta, sensor borboleta,
verificado ponto limpeza bico, tbi mas nada resolve a lenta sempre oscila o
que pode ser não aguento mais.
Ótimo seus vídeos abraço

Author Marcos Duarte ( ago)
Meu fiesta 1996 1.4 16v a lenta oscila e auto consumo
Ja foi trocado cabo vela, bobina, sensor da lenta, sensor borboleta,
verificado ponto limpeza bico, tbi mas nada resolve a lenta sempre oscila o
que pode ser não aguento mais.
Ótimo seus vídeos abraço

Author Léo Logan ( ago)
Boa noite Dr carro, quantos km/l faz em media o Ford Focus 2003/2004 com o
motor 1.8 16 válvulas, de 130 cavalos? desde já obrigado!!!

Author ismael sabino silva ( ago)
levi queioz tenho um ford focus 2007 e aconteceu a mesma coisa, estava a
110km o carro começou a falhar e morreu de repente, parei, esperei um pouco
e dei partida e segui viagem o problema não voltou mais, porém depois disso
ainda não peguei estrada. Um colega me disse que pode ser combustível
adulterado, pq to acostumado sempre abastecer no mesmo posto e nesse dia
coloquei em outro posto e deu esse problema

Author fernando schulle ( ago)
boa noite,tenho um fiesta 2005 motor zetec.ele esta falhando quando arranco
e o giro do motor esta baixo isso acontece na primeira marcha ate a quinta
se a rotacao estiver baixa.oque pode ser?em alta rotaçao ele nao
falha....des de ja agradeço

Author Jackson Guilherme Correia ( ago)
fala aí doutor? Preciso saber onde fica e como trocar o filtro de pólen do
ar condicionado do meu Escort Zetec SW. Obrigado...

Author Levi Queiroz ( ago)
ola macete meu none é levi, tenho um fiesta 9/10 motor zetec rocan 1.6 é
o seguinte eu tava a 120 km hora derepente o carro deslicgou só depois
de cinco minuto dei a partida ele pegou mais a luz da injeção ficou
acesa eu continuei a viagem assim mesmo, só que as veses ele dava ums
corte vc tem alguma ideia do Que pode ser

Author Rodrigo Ferrera ( ago)
oi dougla Queiróz ja peguei um com o mesmo ploblema era o sensor raus do
distribuição

Author Douglas Queiroz ( ago)
BLZ amigo tenho um problema serio com meu carro e um escort roby 1.0 esle
esta falhando demais ja foi olhado o carburador bobina cabo de vela enfim
varias coisas tem hora que ele afirma e depois começa falhar e perde a
força deu um vasamento na bomba de conbustivel e o mecanico tirou o retorno
da gasolina e ligou direto no carburador sera isso me ajuda nao aguento
mais gastar com esse carro desde ja obrigado

Author Bruno Herdy ( ago)
ola, tenho um ford mondeo zetec 2.0, com o seguinte defeito fica acelerado
em movimento do carro, com o carro parado fica normal, saberia dizer o
poderia ser?

Author Tadeu Veloso ( ago)
tenho uma courier 99,nao tem forca e cheira mal,vi a sua dica e fiz uma
limpeza do fluxo de ar e melhorou bem

Author Paulo Vitor ( ago)
meu escort zetec 1.8 não tem força pra subir morro,ele anda bem na baixada
mas quando nega a 1 marcha pra subir ele engasga até da um tranco e
morre,pode me ajudar Dr?

Author Gerson Jhoyce ( ago)
ja troquei minha bobina do meu escort hobby 95 mas continua esquentando
muito oq pode ser

Author Elisete Dalmazo ( ago)
tenho um escort zetec 2000 , essa mangueira escapou e a lenta do carro
ficou doida, quando reconectei resolveu. mas ficou acelerado e vai caindo
bem devagar , o que pode ter ocorrido????

Author Tiago Oliveira ( ago)
QUANDO FRIO ELE FUNCIONA SUPER BEM , MAS QUANDO ELE ATINGE A TEMPERATURA
NORMAL COMEÇA A DAR CABEÇADA AO ACELERAR P RETOMADA... JA TROQUEI VELAS,
FIZ LIMPEZA DE BICO , FILTRO E PASSEI SCANNER... E NADA

Author Tiago Oliveira ( ago)
BOA NOITE DR CARRO.. SOU SEU FÃ DE CORAÇÃO, MAS INFELIZMENTE TO COM UM
PROBLEMA E PRECISO DE VC NÃO AGUENTO MAIS GASTAR DINHEIRO. ... TENHO UM
ECOSPORT 2009 2.0 16V MOTOR DURATEC. . O PROBLEMA É O SEGUINTE QUANDO FRIO

Author Armando Oliveira ( ago)
eu tenho um fiesta e não tem essa peça perto do filtro e em lugar nenhum

Author André Luiz Moraes ( ago)
Boa tarde Dr Carro, tudo bem?
Eu herdei um Escort SW 97 e toda vez que eu passo por uma poça d'água com
ele, o carro começa a falhar, perde toda a força. A oscilação e tanto que
quando o giro está baixo ou eu paro no sinaleiro o carro morre.
Esse problema pode ser resolvido trocando esse sensor que você mostrou no
vídeo?
Obs: Isso só acontece quando entra em contato com água.

Author molonbarbosa1 (1748 years ago)
Para o sensor de ar, prefira sempre limpa contato a descarbonizante, pois é
muito agressivo.

Author Robson Assis ( ago)
tenho um focus 2001 2.0 ele fica acelerado ai qundo eu paro e freio ele
volta au normal ?

Author Carlos de oliveira ( ago)
tenho um fox derrepente quando vou usar o farol alto o rádio oscila e o
ponteiro do velocímetro desce e depois sobe. o que pode ser isso.

Author Edson Ramos ( ago)
tenho um fox com um grande mal comtarto

Author Jeckson Paulo ( ago)
tem como você mostrar como troca uma bomba de gasolina do escort europeu
motor Zetc

Author Danilo Henrique ( ago)
Tenho um fiesta 96 endura 1.3 clx e estou com o seguinte problema:
quando voce pisa fundo no acelerador ele fica dando umas engasgadas e ai
para voce acelerar voce tem que pisar levemente no acelerador e ir
afundando lentamente !
o que pode ser ?

Author Jose Albigaus ( ago)
parabens a ultima dica da mangueira fai batata ,foi trocado embreagem e o
escorte começou a oscilar segui o curso da mangueira e estava DESENCAIXADA
valew doutor carro, curto muito seus videos.

Author Marivaldo Inacio Rodrigues ( ago)
doutor carro estou com um motor zetec 1.8 ficando acelerado a mais de 3000
giros e não cai na marcha lenta sensor de marcha lenta pode dar este
defeito grato e a posiçao do sensor de marcha lenta sobre sua posiçao grato

Author alexandre Master ( ago)
colega eu tenho um escort e ele fica oscilando e desliga sozinho sabe mais
o menos oq e??

Author riscieri muratori ( ago)
Dr carro
tenho um polo sedan 2006 flex
o funcionamento do carro nao esta normal, parece ratiar
quando desligo o sernsor de rotação ele funciona normal e quando conecto o
sensor fica ratiando ja troquei o sensor varias vezes e nada

Author Edu Sauer ( ago)
Excelene!! Meu carro está exatamente com todos os problemas citados. Vou
seguir as instruções e postar aqui o resultado.

Author Paulo Ramos ( ago)
Boa noite doutor, estou com dois problemas meu escort zetec RS está
acelerado enquanto o carro está em movimento e quanto paro a aceleração
volta ao normal outro problema eh que ele está "tipo cortando o giro" em 5
mil rpm oq pode ser? O segundo problema é no focus 1.6 16v sigma 2012 ao
ligar está com dificuldade e quando pega naum firma a marcha lenta tenho q
ficar acelerando um tempo e as vezes ele faz ateh uma fumaça pelo
escapamento depois volta ao normal oq pode ser?

Author Andreza Faro ( ago)
Dr. a mais ou menos 1 ano peguei um fiesta 98 motor endura. só que de la
pra cá já troquei 3 vezes o tensor da corrente, ou seja a alavanca que
pressiona a corrente, sendo que o mesmo e de uma plaquinha de alumínio com
uma especie de borracha. So que ao passar do tempo a corrente come essa
borracha. Ai vem aquele barulho infernal. Ja tive problema serio qdo
rebentou a corrente. O que fazer? já vou trocar pela 4 vez. obrigada

Author raimundo nonato araujo gomes ( ago)
Me ajudou muito este vídeo no ajuste do zetec meu.

Author carlos abreu ( ago)
Dr. preciso de uma ajuda sua, tenho um focus guia 2001 hoje ele do nada
parou desligou com o carro em movimento, os único sinais que eu vi foi que
a luz dom controle de tração e do abs acenderam logo em seguida o carro
apagou.. Não é combustível.. rs,.. Vc tem ideia do que pode ser?

Abs

Author reginaldo silva ( ago)
ola amigo como chama esta mangueira grato

Author Alvanir Oliveira ( ago)
ola amigo gostei muito da dica o meu carro e ford ka ele esta com este
defeito acelera e desacelera muito ruim sera qe pode ser esta mangueira
obrigado obs ano 98 motor endura

Author Marcelinho Rodrigues ( ago)
Olá Dr. Carro, tenho uma EcoSport 1.6 2005, ela funciona corretamente, mas
depois de algum tempo que rodo com o carro, noto que quando aquece (niveis
de temperatura normais) ele não pega de primeira dando partida, depois de
umas 10x tentando ela finalmente funciona, mas quando o carro esta frio,
pega de primeira, poderia me ajudar? desde ja agradeço...

Author ronaldo monteiro ( ago)
Dr. tenho um escort, motor zetec 1.8 e ele ta com um problema terrível! ele
funciona normal e DO NADA começa a falhar, perde força, a lenta fica
horrível e quando acelera o carro simplesmente não sobe giro e eu descobri
que se eu desligar e ligar ignição o carro volta ao normal mas em seguida
começa de novo... Não sei o que fazer, me ajuda! Assim que der posta um
vídeo pra ter uma noção melhor. Abraço

Author Ricardo Guio ( ago)




Bom dia amigo! Gosto muito dos seus vídeos, porém não posso fazer uma
visita a sua oficina pois estou no Rio de Janeiro. Estou com um problemão
meu brother e agradeço muito se você puder me dar uma orientação. Tenho um
Focus 2008 2.0 16v Duratec. O carro estava perdendo água e eu abastecia com
água ou aditivo praticamente todo dia antes de ligar. Um dia desses rodei
muito com o ar ligado e o carro ferveu. Enquanto estacionava em um posto
ele deu um pequeno tranco e passou a funcionar muito mal e acendeu aquela
luz amarela de injeção na lateral esquerda do painel indicadora de
problemas com o motor. Deixei o motor esfriar um pouco, abasteci de água e
fui. Detalhe: O reservatório de água se deformou. Ele voltou a funcionar
normalmente porém a luz não apagou e logo a frente ferveu novamente. Fiz
novamente o processo, porém esperei o transito fluir para ir para casa
quando já não havia mais engarrafamento. Porém mesmo rodando em pista livre
o carro ferveu. Consegui chegar em casa e agora ele está parado. Não sei se
levo em alguma oficina, pois não tenho muita confiança nos mecânicos daqui.
E na autorizada vão querer me arrancar os olhos... kkk... Poderia me dizer
os possíveis problemas. Agora ele está com água, a ventoinha arma e mesmo
assim ele ferve após uns 20 minutos ligado. E a tal luz no painel não
apaga. Grande abraço!

Author jose marcos ( ago)
Oi doutor carro bom dia.tenho um fiesta ano 2000 estou andando com ele
derrepente para ai dou um tempo ele esfria e volta a funcionar denovo o q
pode ser.

Author Lucia Silva (225 years ago)
oi boa noite dr carro tenho um fiesta 1999 ja levei ele no mecanico la ele
trocou o cabeçote as velas o regulador de pressao ;e a bomba de combustivel
;quando comprei este carro ele ja veio com esse poblema de nao ter
aceleraçao e quando ele estar subida ele nao tem força pra andar foi por
isso que levei ele no mecanico pra ver se resolvi o poblemas mas nao deu
geito me ajuder o que sera?

Author paulo jose souza ( ago)
tenho um ford ka 2004 , ele paga normal na partida é virar a chave e pega
mas as vezes ele falha e as vezes morre e nao liga mais , ja troquei , vela
, cabo de vela , bobina , filtro de combustivel , filtro de combustivel ,
depois que eu troquei a bobina ele falhou menos mas ainda falha as correias
faz um ronco muito alto parece um voyage 85 , dr. carro pode me dar uma
ajuda nao sei mais o que fazer, 

Author guilherme schernn ( ago)
tenho um fiesta supercharger 1.0 ano 2003 meu problema é que quando estou
andando e acelero o carro o giro vai lá em sima e o carro não vai então
lentamente ele começa a desenvolver voçe pode me ajudar qual é o problema
do carro? 

Author Jaqueline Fernandes ( ago)
Tenho um ford fiesta 96 motor hindura gnv e gasolina, fica estourando
quando o tempo está muito quente, e quando acelero, só acontece no GNV, ja
troquei vela, cabos, bobina e fis cabeçote. Por favor me de uma ajuda, não
aguento mais.

Author marquinhos MARCOS augusto ( ago)
ola ! dr. carro tenho um escort zetec sw ,ele tem um problema que esta
dificil a soluçao ;
ele demora a pegar e quando pega morre em seguida .
itens trocados: ,cabo de velas ,velas sensor de rotaçao , cabo de sensor de
rpm ,bobina e recentemente
o cabeçote foi feito !!
Alguem pode me ajudar ????!!!!

Author leitor critico ( ago)
Olá tenho um fiesta flex 1.6 2007 e quando estou dirigindo o carro está
apresentando um problema eu tiro o pé do acelerador e ele da uma parada
brusca não alivia lentamente por favor alguem da uma dica aí

Author Ester Simoes ( ago)
estou com escort sw as vezes ele morre em ponto morto o que fazer

Author David Ágabo ( ago)
FIQUEI FÃ DESSSE CARA,ELE É MESMO O DR. DOS CARROS VIU...PARABENS MEU
CAMARADA

Author Sofia Glostrak ( ago)
Dr Carro, é estranho, de vez em quando eu saio e o carro fica normal, mas
quando acelero ele fica ratiando, meio fraco, mas se acelera ele anda bem.
Eu acelero fundo, dê repente, ele engasga, você pisa no pedal e a
aceleração não acompanha dá uma leve engasgada depois volta à rotação
normal, e de vez em quando fica oscilando e morre, se eu viajar será que
posso ficar na estrada? Me socorre Dr Carro, por favor?

Author Sofia Glostrak ( ago)
Eu estou desesperada, me socorre Dr Carro? Eu tenho um ford mondeo 1994/95
1.8 16v motor zetec. Quando eu acelero ele "rateia um pouco" de de vez em
quando quando eu estaciono, e entro no carro, dou partida ele morre, daí eu
dou partida de novo e fico segurando o acelerador um pouco, daí ele
estabiliza néh, mas eu ando quando acelero ele puxa meio rateando de leve
néh, daí eu paro no farol ele morre, daí eu dou partida ele pera e seguro
no acelerador, quando chega no outro farol ele táh normal. Eu ligo o carro
ele fica normal, depois de um minuto ele oscila para baixo e sobe no conta
giros, às vezes morre, e às vezes, ele fica oscilando e depois normaliza,
meu Deus, me socorre, estou desesperada, o que deve ser?

Author Cesar Paes ( ago)
Um belo dia ele começou a mostrar a tensão em 10 volts, caindo até chegar a
7.5, quando o motor morria. Foi assim até descarregar a bateria. Como é
automático, tive que levar pra oficina com um guincho. Trocaram o regulador
e ele voltou a funcionar normalmente, como o contato ligado e a luz
apagando normalmente. Mas isso só durou uns 1,500 Km e dai a luz acendeu e
ele só carregava com tudo desligado. se ligasse qq coisa, caia para 10
volts. Voltou para a oficina e desta vez trocaram de novo o regulador e o
estator. Fui pegar o carro na semana passada, mas nem tirei da oficina. oO
problema do alternador voltou e caia a carga para 11 volts quando ligava
apenas as lanternas. Dai dando uma volta com o dono da oficina, ele perdeu
totalmente a potência, caindo a carga para 10 volts novamente e a rotação
não passando de 1.300 giros. O voltímetro continua instalado e é por isso
que tenho todos esses dados que falei. Está no oficina e ninguém consegue
resolver. Será que o sensor de fluxo tá fazendo toda essa droga? Obrigado!

Author Cesar Paes ( ago)
Prezado, tenho um Focus Zetec 2004 2.0 e ele está com um defeito estranho
que ninguém consegue resolver: Tudo começou com o alternador carregando
doidamente. Ora com 18 volts, ora com -10! Trocaram tudo, Só ficaram a
carcaça e o induzido.Nesse primeiro conserto não deu certo. Como eu
precisava muito do carro, comecei a inventar por minha conta e desliguei o
contato do alternador com a central e ele passou a funcionar normalmente,
mas com a luz da bateria acesa. pra controlar se estava carregando coloquei
um voltímetro digital e rodei uns 15 mil Km sem problemas

Author jeronimo trindade (355 years ago)
Tenho um fiesta 1.0 endura 99/2000 com 49 mil km original.
Vamos a duvida, logo na parte da manha quando vou dar a partida ele pega
normal dentro de um minutos após a partida ele fica falhando e tenho que
dar umas pisada de leve no acelerador pra ele afirma e ai para de falha o
que pode ser ? quero tirar as duvidas antes de gastar um monte de dinheiro
.
Fico no aguardo de uma resposta e obrigado a todos que puderem me ajudar.

Author Marcelo Pabline ( ago)
Dr carros tenho um escort sw 99/00 dou partida ele pega normalmente quando
chego perto de um semafaro e tenho que reduzir ou simplismente pisando na
embrenhagem ele morre mandei trocar sensor da marchalenta,troquei as velas
e os cabos, bem limpeza de bico...mas mesmo assim nao achou o
problema...entao na porta de casa so acelerei ele e vi que ele apagava
entao pensei nao e hidrocvacuo,nem entrada de ar na admissao,mas mesmo
assim mandei verificar e nada e nao sei mas o que fazer para ele parar de
apagar. me ajude .obrigado

Author Snake Craft ( ago)
Bom dia Dr. carrom, primeiro gostaria de parabenizar pelas dicas, comprei
um focus 2003, a cerca de um mês, que morre quando liga o ar forçado ou o
ar condicionado, ja foi trocado o atuador de marcha lenta, limpeza de
bicos, tbi, troquei a correia dentada, velas, correia de alternador e
direção, e continua com o problema, e quando está frio ao ligar faz um
barulho que parece uma turbina no filtro de ar, poderia ser esse medidor de
fluxo ar que está causando isso?

Author Paulo Vitor ( ago)
Meu Escort zetec16v,está com as 4 velas cheias de óleo,tem que trocar
alguma junta, o que faço?

Author Jean Freitas ( ago)
Dr carro, eu tenho um focus 1.8 2001, depois de uma revisão onde troquei a
correia dentada e tambem vela, e cabos de vela, bubina, limpesa de TBI e
várias outras coisinhas, antes ele fazia 190 comigo em retas depois pra ele
dar 160 é um sacrificio. levei em outro mecanico e disse ter colocado no
ponto certo mas continua a mesma coisa. por onde devo começar?

Author Rodrigo Thome ( ago)
Dr carro, bom dia, tenho um escort zetec 1.8 16v ano 97, ele está
apresentando o seguinte problema, na lenta e somente na gasolina o motor
fica oscilando, quando vou sair, ele fica "engasgando" até atingir uma alta
rotação. Me ajude por favor.

Author Fábio Forgerini ( ago)
tenho um escort zetec 1.8 e toda manhã quando eu vou air com o carro na
primeira partida sai muita fumaça (branca) e é so na primeira partida. e eu
reparei que tem muito óleo nas velas. o que pode ser ?

Author Renato Moreira ( ago)
dr.carro , tenho um focus 2004 1.6 8v ,ele morre qndo estou reduzindo
velocidade,morre do nada,e velocimetro morto,as vezes acorda,sabe se esse
modelo possui maf ? e ond fica ,pois não encontro nada parecido

Author Valter alves de souza ( ago)
estou com meu escort 96 1.8 sapao e ele de vez em quando nao liga, se
deixar acaba a bateria e nao liga depois e so bater a chave que liga, e
fica de vez em quando querendo cortar a gasolina, sera que e a bobina dele?
por favor me de uma dica obrigado

Author Bruno Vitor ( ago)
tenho um fiesta sedam e não para de embolar já não sei o que faco

Author Regis Ivan ( ago)
VLW Dr. carro, Meu carro estava falhando (Focus 2.0 16V igual a esse ai),
desligando, ascendendo a luz a bateria sempre que eu parava o carro, na
hora em que estava freando, quase parando ele acendia a luz da bateria, e
as vezes morria, me disseram varias coisas que podiam estar acontecendo,
como não tive tempo de ir a uma oficina para resolver isso, assisti essa
matéria, na mosca, a mangueira estava deformada e furada no coletor, agora
tenho que comprar uma nova...vlw MESMO!!! ( cortei a parte estragada e a
conectei ate comprar uma nova, o carro ficou normal)....

Author Jeison Peres Rodrigues ( ago)
Vava va, meu Focus é 2009 automatico e está apresentando os mesmos
problemas que o seu, morre no sinal, na lombada, etc.
O que você fez para resolver o problema? Obrigado

Author joao alexandre mota ( ago)
ola Dr. carro,sobre os bicos injetor do focus 2.0 16v ano 2001 e possivel e
possivel substituir 2 bicos do carro chevrolet S10 qual os desempenhos e os
riscos.

Author Darcy Bottino ( ago)
ola,tenho um ka 99,funciona perfeitamente ,depois de andar um
pouco,principalmente com tempo quente perde a forsa,reduso a marcha e ele
segue andando lento e de repente como que desentope algo e ele dispara
,volta ao normal e tambem se desligar e ligar de novo ele fica funcionando
normalmente,tem alguma resposta para isso?obrigado

Author Eduardo Milfont ( ago)
Dr Carro, peço sua ajuda. Meu Escort 98 Motor Zetec 1.8 está morrendo vez
em quando, não é toda hora, mas vez em quando ele parece perder o
sincronismo e quase morre, na sequência faz a mesma coisa e morre. Eu já
troquei na revisão recente: filtro de ar e gasolina, cabos de vela, foi
feita limpeza dos bicos injetores.No diagnóstico pelo técnico de injeção,
ele passou o scanner e segundo ele a leitura era normal. Será que ele está
com entrada falsa de ar?

Author Tiago dos santos ( ago)
iai amigão gostei muito do seu vídeo, parabéns... através dele consegui
resolver um problema no meu carro,obg. 

Author Nat Sim ( ago)
ola, eu tenho um escort zetec 1.8 16v fabricado no mes 10 de 1997. o
esquema da luz ligada no modulo no pino 17 e positivo da bateria e jamper
no pino 46 e 48 do modulo não dá resultado nenhum no meu carro, eu tinha um
versailles royale que esse esquema funcionava perfeitamente para teste de
erros, vi um manual que ensina fazer no zetec fabricado ate 07/1998, no meu
não da certo, vc tem alguma dica pra me dar?

Author Reginaldo Simões ( ago)
DR ajuda eu!!! eu tenho uma ecosport ano 2004 modelo 4WD,a embreagem deste
carro não patina não está alta nem baixa está no meio,belezinha só que o
pedal está muito duro será qui é o plato? ou é o cilindro em cima do pedal
da embreagem.

Author Marcelo Canal ( ago)
Ola, tenho um focus zetec 2.0 automatico e as vezes ele morre do nada,
principalmente se eu estiver andando devagar e for parar. tem ideia do que
poderia ser? otimo seus videos.

Author José Antonio Kaminski ( ago)
Oi Anderson, gostaria de saber se você conseguiu resolver o problema de seu
carro, pois estou com o mesmo problema no meu focus, que também é motor
zetec 1.8. Já passou na mão de tres mecánicos, sendo que não encontraram o
defeito.

Author elcidio santos ( ago)
amigo tenho um escort sapao motor ap injeção monoponto ele engasga em
arrancada e dá uns socos perdendo força em subida oque acontece

Author Anderson Lopes ( ago)
Estou com suspeita de que seja bomba de combustivel, tenta levar o teu em
uma oficina para testar, vou levar o meu assim que der. Seu carro tem
dificuldade pra pegar na primeira partida?

Author Marcelo Lima Junior ( ago)
Boa noite amigo, espero tu me ajude, tenho ford ka novo 2011 modelo 11/11,
sempre fiz revisão direto concessionaria da ford, meu carro ta com 40.200km
já, gostaria saber porque do conta-giro do rpm do ka, fica oscilando bem
fraquinho mesmo, nao sei se ta com desempenho ruim, e o consumo alcool
sempre entre 8,0 a 9 então ta bom, gostaria saber o que pode ser? Preciso
levar na ford falar pra eles? que tu acha pode ser?

Author Anderson Lopes ( ago)
Dr. tenho um escort, motor zetec 1.8 e ele ta com um problema terrível! ele
funciona normal e DO NADA começa a falhar, perde força, a lenta fica
horrível e quando acelera o carro simplesmente não sobe giro e eu descobri
que se eu desligar e ligar ignição o carro volta ao normal mas em seguida
começa de novo... Não sei o que fazer, me ajuda! Assim que der posto um
vídeo pra ter uma noção melhor. Abraço.

Author Gustavo Macedo Mesquita ( ago)
dr carro tenho fieta 2003 ele fica vazando oleo no filtro de ar dele e
normal ?

Author Vava Va ( ago)
Olá Dr. Meu Focus tá com o motor morrendo todas as vezes que paro em um
semáforo ou quando reduzo para entrar em uma rua ou passar uma lombada,
será que pode ser o atuador de marcha lenta?

Author Junior Naves ( ago)
Tenho um fiesta 2088, 1.0 rocam. Omotor ta falhando, funcionando so em 3
cilindros, as vezes funciona normal e as vezes falha. Ja foi testada a
bobina, troquei os cabos de velas, as velas, limpei os bicos, a bomba
injetora está perfeita, ja passou-se um aparelho que nao acusou nada e
ninguem consegue resolver o problema. Sera que pode me dar uma dica do que
possa ser?

Author Renato Pimenta ( ago)
Esse problema com o medidor de fluxo aparece no escaner?

Author Douglas ( ago)
Boa noite doutor. Tenho um Focus 2004 2.0 16v automatico com GNV que vem
apresentando o aquecimento somente quando uso o GNV. O que pode ser ? 

Author Ricardo Faria Reis ( ago)
Ola doutor,tenho um fiesta 97 1.0 endure e ele esta com um problema,ele
esta engasgando muito tanto em baixa como em alta,nao aceita aceleraçao ate
o final ele fica cortando como se estivesse entupido.Me da uma ajuda,o que
será?

Author maria da graça ph ( ago)
boa tarde to com um problema tenho um escort zetec 99, quando o motor
esquenta e fica na lenta a luz do óleo fica acesa, e os meus comandos estão
gastos mas gastos mesmos, o que tenho que fazer ,substituir so os comandos
de válvulas, ou preciso trocar o cabeçote todo por favor preciso dessa
informação, se eu trocar so os comandos ficara bom e apagara a luz do óleo
na lenta, desde já um abraço

Author Caio sbléts ( ago)
cara seu carro qdo vai passa na lombada e vc breka bem ele das uns trancos
obrigando vc a embrear ou acelera mais? meu carro ta assim to ficano doido

Author Thiago Peres ( ago)
esse focus é correia ou corrente? vc falou correia...

Author peixecuiudo ( ago)
tenho ecorte 1.8 16v as vezes apaga em lenta anda dés quadras e apaga
quando chego em alguma esquina pois piso na embreagem para colocar primeira

Author Patvelvet ( ago)
Ah, esqueci. É um Focus 1.8 zetec 2002.

Author Patvelvet ( ago)
Verificados todos esses itens, meu carro ainda falha, apaga em marcha lenta
mesmo com o pé fundo na embreagem... Verifiquei até o alarme, pois o carro
às vzs parece q está louco, pois trava e não trava, e nada! O carro ainda
falha e ninguém acha a razão. Tem algum conselho?

Author Rayan Carvalho ( ago)
Olá Doutor Carro. Tenho um Ford KA 99 com motor endura. O mesmo está com
problema ao ligar o carro pela manhã. Eu viro a chave umas três vezes para
ele funcionar. Outro Problema ele está morrendo na marcha lenta. Já troquei
atuador de marcha lenta e sonda lambda. Alguma dica ? Grato desde já. 

Author Joao Dias ( ago)
olá doutor ,meu fiesta rocam 05 esta sem potencia ,numa subida o carro
subiu muito lento parecia que estava pesado ..e o som do motor ou na parte
esquerda do motorista fica pipocando ...o que pode estar acontecendo?
..obrigado .

Embed Video:

URL 
Link 

Search Video

Top Videos

Top 100 >>>

Videos

Analyse website